آسیب پذیری امنیتی از نوع XSS در افزونه bbPress برنامه مدیریت محتوای وردپرس

به تازگی یک آسیب پذیری امنیتی خطرناک از نوع XSS در افزونه bbPress شناسایی و برطرف شده است.طبق اعلام صورت گرفته این آسیب پذیری امنیتی تمامی ویرایش های این افزونه قدیمی تر از ویرایش 2.5.9 را در بر می ... 閱讀全文 »

5th May 2016